Risoluzione problemi sistema d’allarme

Risoluzione problemi sistema d’allarme 4.00/5 (80.00%) 6 voti

Buon pomeriggio,

mi chiamo Lorenzo e sono di Pistoia, prima di tutto ci tengo a farti i complimenti per i tuoi innumerevoli interventi, sempre molto dettagliati e puntuali! Quest’oggi ho deciso di scriverti per raccontarti la mia situazione, così magari puoi darmi una mano: possiedo un sistema di allarme senza fili che va in blocco nei casi in cui la centralina è alimentata dalla corrente, cosa che invece non succede quando è alimentata dalla batteria tampone. Ciò che si blocca è il trasmettitore senza fili della sirena d’antifurto, un circuito che ho installato all’interno della centralina. Per poter resettare il tutto devo inevitabilmente staccare l’alimentazione alla centralina, togliendo anche la batteria. Ovviamente ho già chiamato la ditta, e quest’ultima mi ha detto il problema è dato dal trasmettitore, attualmente sono alla terza sostituzione, e soltanto con l’ultimo trasmettitore la situazione pare essere migliorata, ma solo un po’ rispetto a prima, per cui sono ancora lontano dalla risoluzione effettiva del problema. A questo punto, secondo il tuo parere, potrebbe essere un problema legato alle interferenze? Credi che possa risolvere il tutto semplicemente allontanando il trasmettitore dalla centralina? Spero tu possa aiutarmi… non so più dove mettermi le mani! grazie infinite per l’attenzione e la consulenza che vorrai dedicarmi, aspetto di conoscere la tua idea in merito!

Un saluto

Lorenzo da Pistoia

Buon pomeriggio Lorenzo,

Prima di tutto ti ringrazio vivamente per i complimenti, è importante per me avere il riscontro dei lettori per continuare sulla strada giusta e fare sempre meglio! da ciò che leggo la prima cosa che ti consiglio per il tuo sistema di allarme wireless è di fare un tentativo allontanando il trasmettitore, per farlo puoi impiagare un cavo schermato anche di una sezione maggiore; anche se, da quello che descrivi nella mail, credo si tratti di più di un disturbo di elettricità sul trasmettitore, ma sfortunatamente non ho gli elementi necessari per farti una diagnosi specifica… a farmi dubitare di più è il modulo TX, che lavora alimentato dalla batteria e non dall’alimentazione primaria. Inoltre è abbastanza anomalo il totale blocco sull’elettronica. Detto ciò ti suggerisco di rivolgerti al servizio tecnico della ditta, e descrivendo con minuziosità i vari collegamenti dell’alimentazione, tentare di trovare con loro una risoluzione al problema; una colta contattati potrebbe essere utile utilizzare un tester ed effettuare qualche verifica con loro in diretta, così da avere subito dei riscontri pratici. Ad ogni modo ti ripeto quello che avevo accennato sopra, ossia che in base alla mia esperienza e alle mie conoscenze in materia, potrebbe trattarsi o di un’alimentazione errata al modulo TX, o in alternativa di un falso contatto o corto che provoca un’alimentazione sbagliata. Spero di essere stato sufficientemente chiaro ed esaustivo, purtroppo non posso farti una diagnosi precisa poiché mi mancano degli elementi importanti, ma credo comunque che con queste indicazioni di massima tu possa tentare qualcosa di concreto per risolvere il problema! Per qualsiasi altro chiarimento, domanda o curiosità mi trovi qui a disposizione. Fammi sapere come va! Un saluto

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *